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บทที่ 1 การใช้งาน Slide Master 

การแก้ไข Slide Master 
1. คลกิเมนู View > ปุ่ ม Slide Master 
2. จากนัน้จะปรากฏ Slide Master เป็นรปูเลก็ๆ ทีด่า้นซา้ย 
3. แกไ้ขรปูแบบของ Slide Master ตามตอ้งการ 
4. คลกิปุ่ ม Close Master View เพือ่กลบัสู ่View ปกต ิ

การสร้าง Layout ใหม่ใน Slide Master Layout  
1. คลกิเมนู View > คลกิปุ่ ม Slide Master > คลกิปุ่ ม Insert Layout 
2. จากนัน้จะปรากฏสไลด ์Layout ขึน้มา 
3. คลกิปุ่ ม Insert Placeholder แลว้เลอืกชิน้สว่นของ Placeholder ตามตอ้งการ 

การใส่รปูภาพ Backgroup ในสไลด ์Master 
1. คลกิเมนู View > ปุ่ ม Slide Master 
2. คลกิเลอืก Layout อนัแรกสุดทีม่หีมายเลข 1 
3. คลกิเมนู Insert > คลกิปุ่ ม Picture แลว้เลอืกรปูภาพทีต่อ้งการ 
4. คลกิเมาสข์วาทีร่ปูภาพแลว้เลอืกค าสัง่ Send to Back 

การยกเลิกไม่ให้สไลดแ์สดงรปูภาพจาก Slide Master 
1. ในขณะทีอ่ยูใ่น Normal View ใหค้ลกิสไลดท์ีต่อ้งการ 
2. คลกิเมนู Design > ปุ่ ม Format Background 
3. คลกิยกเลกิถกู Hide background graphics 

การก าหนดรปูแบบของสีใน Slide Master 
1. คลกิเมนู View > ปุ่ ม Slide Master 
2. คลกิเมนู Slide Master > ปุ่ ม Colors 
3. เลอืกรปูแบบของ Theme สตีามตอ้งการ 
4. หากตอ้งการก าหนดรปูแบบของสเีอง ใหเ้ลอืก Customize colors แลว้ก าหนดรปูแบบของสี

ตามตอ้งการ 

การสร้างรปูแบบ Font ใน Slide Master 
1. คลกิเมนู View > ปุ่ ม Slide Master 
2. คลกิเมนู Slide Master > ปุ่ ม Fonts 
3. คลกิ Customize Fonts 
4. ก าหนดรปูแบบของ Font ในช่อง Latin Text และ Complex Script ตามตอ้งการ 
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5. ตัง้ชือ่ใหก้บั Font  
6. คลกิปุ่ ม Save 

การ Reset ให้รปูแบบสไลดก์ลบัไปสู่ Slide Master 
1. คลกิเลอืกสไดลท์ีต่อ้งการ 
2. คลกิเมนู Home > ปุ่ ม Reset 

การสร้าง Slide Master ชดุใหม่ 
1. คลกิเมนู View > ปุ่ ม Slide Master 
2. คลกิเมนู Slide Master 
3. ก าหนดรปูแบบของ Slide Master ตามตอ้งการ 

การเปล่ียนช่ือ Slide Master 
1. คลกิเมนู View > คลกิปุ่ ม Slide Master > เลอืก Slide Master ชุดทีต่อ้งการจะเปลีย่นชือ่  
2. คลกิปุ่ ม Rename 
3. ตัง้ชือ่ตามตอ้งการแลว้คลกิปุ่ ม Rename 

การใส่ข้อมลูใน Header and Footer 
1. คลกิเมนู View > คลกิปุ่ ม Header & Footer 
2. คลกิปุ่ ม Apply to All หรอื Apply ตามตอ้งการ 

การแก้ไข Handout Master 
1. คลกิเมนู View > คลกิปุ่ ม Note Master 
2. ก าหนดคา่ต่างจากตามตอ้งการจากทลูบาร ์
3. คลกิปุ่ ม Close Master View ทีท่ลูบารเ์พือ่กลบัสู ่View ปกต ิ

การแก้ไข Note Master 
1. คลกิเมนู View > คลกิปุ่ ม Note Master 
2. ก าหนดคา่ต่างจากตามตอ้งการจากทลูบาร ์
3. คลกิปุ่ ม Close Master View ทีท่ลูบารเ์พือ่กลบัสู ่View ปกต ิ
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บทที่ 2 การใช้งาน Theme 

การจดัรปูแบบ Theme ให้กบัทุกสไลด ์
▪ คลกิเมนู Design > แลว้เลอืกรปูแบบทีต่อ้งการ  

 

การก าหนด Theme ให้กบับางสไลด ์
1. คลกิเลอืกสไลดท์ีต่อ้งการ 
2. คลกิเมนู Design 
3. คลกิเมาสข์วาทีร่ปูของ Theme ทีต่อ้งการแลว้เลอืกค าสัง่ Apply to Selected Slides 

การเปล่ียนรปูแบบของ Theme Colors 
1. คลกิเมนู Design  
2. ทีก่ลุ่มค าสัง่ Variants ใหค้ลกิปุ่ มลกูศร More แลว้เลอืก Colors 
3. เลอืกรปูแบบของ Color ตามตอ้งการ 
4. หากตอ้งการจะสรา้ง Theme Color ใหม่ใหค้ลกิ Customize Color แลว้ก าหนดรปูแบบตาม

ตอ้งการ 

การเปล่ียนรปูแบบของ Theme Font 
1. คลกิเมนู Design  
2. ทีก่ลุ่มค าสัง่ Variants ใหค้ลกิปุ่ มลกูศร More แลว้เลอืก Fonts 
3. เลอืกรปูแบบของ Theme Font ตามตอ้งการ 
4. หากตอ้งการจะสรา้ง Theme Font ใหม่ใหค้ลกิ Customize Font แลว้ก าหนดรปูแบบตาม

ตอ้งการ 

การแก้ไขหรือลบ Theme Fonts ท่ีสร้างไว้ 
1. คลกิเมนู Design  
2. กลุ่มค าสัง่ Variant ใหค้ลกิลกูศร More แลว้เลอืก Fonts  
3. คลกิเมาสข์วาทีช่ือ่ Theme ทีส่รา้งไวแ้ลว้เลอืกค าสัง่ Edit หรอื Delete ตามตอ้งการ 

การ Download Theme เพ่ิมเติม 
1. คลกิเมนู File > New  
2. คลกิหวัขอ้ Theme แลว้เลอืกรปูแบบสไลดท์ีม่ ีTheme ทีต่อ้งการ 
3. คลกิปุ่ ม Create 
4. จากนัน้รปูแบบของ Theme จะถูกแสดงเขา้ไปใน Theme Gallary 
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การลบ Theme ท่ีไม่ต้องการ 
1. คลกิเมนู Design  
2. คลกิเมาสข์วาทีร่ปูของ Theme ทีต่อ้งการลบ แลว้เลอืกค าสัง่ Delete 

การ Apply Theme จากไฟลอ่ื์น 
1. คลกิเมนู Design  
2. ทีก่ลุ่มค าสัง่ Theme ใหค้ลกิลกูศร More แลว้เลอืกค าสัง่ Browse for Theme 
3. เลอืกไฟลท์ีม่ ีPowerPoint ทีต่อ้งการ 
4. คลกิปุ่ ม Open 
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บทที่ 3 การสร้าง Template 

การดาวน์โหลด Template จาก Microsoft  
1. คลกิเมนู File > New 
2. คลกิในชอ่ง Search for online template and theme  
3. พมิพ ์Keyboard ทีต่อ้งการคน้หา แลว้กดแป้น Enter 
4. คลกิเลอืกรปูแบบของ Template ทีต่อ้งการ แลว้คลกิปุ่ ม Create 

การ Save ไฟลใ์ห้เป็น Template 
1. คลกิเมนู File > Save As 
2. ในชอ่ง Save as Type ใหเ้ลอืก PowerPoint Template (*.potx) 
3. คลกิปุ่ ม Save 

การใช้งาน Template ท่ีสร้างไว้ 
1. คลกิเมนู File > New 
2. คลกิหว้ขอ้ Personal  
3. คลกิชือ่ Template ทีต่อ้งการ 
4. คลกิปุ่ ม Create 

การเปล่ียนรปูแบบของ Default Template ใน PowerPoint 
1. เปิดไฟล ์PowerPoint ใหม่ขึน้มา โดยไม่ตอ้งป้อนขอ้ความใดๆ  
2. แกไ้ขรปูแบบของ Slide Master ตามตอ้งการ 
3. คลกิเมนู File > Save As 
4. ในชอ่ง Save as Type ใหเ้ลอืก PowerPoint Template (*.potx) 
5. ในชอ่ง Filename ใหพ้มิพ ์ 

%appdata%\microsoft\templates\blank 
6. คลกิปุ่ ม Save 
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บทที่ 4 การสร้าง Custom Show 

การสร้าง Custom Show 
1. คลกิเมนู Slide Show > Custom Slide Shows > Custom Show 
2. คลกิปุ่ ม New 
3. ในชอ่ง Slide show name ใหต้ัง้ชือ่ตามตอ้งการ 
4. ในชอ่ง Slides in presentation ใหค้ลกิเลอืกสไลดทีต่อ้งการ แลว้คลกิปุ่ ม Add 
5. คลกิปุ่ ม OK 

การฉายสไลดจ์าก Custom Show 
1. คลกิเมนู Slide Show > Custom Slide Shows > Custom Show 
2. คลกิชือ่ Custom Show ทีต่อ้งการ 
3. คลกิปุ่ ม Show 

การแก้ไขหรือลบ Custom Show 
1. คลกิเมนู Slide Show > Custom Slide Shows > Custom Show 
2. คลกิชือ่ Custom Show ทีต่อ้งการแกไ้ข 
3. คลกิปุ่ ม Edit 
4. ในชอ่ง Slide in Custom Show ใหค้ลกิเลอืก Slide ทีต่อ้งการจะยา้ยหรอืลบ  
5. คลกิปุ่ ม Remove 
6. คลกิปุ่ ม OK 

การก าหนดดีฟอลตใ์ห้ฉายจาก Custom Show 
1. คลกิเมนู Slide Show > ปุ่ ม Set Up Slide Show 
2. ทีห่วัขอ้ Show Slides ใหค้ลกิถูกที ่Custom Show  
3. เลอืกชือ่ของ Custom Show ทีต่อ้งการ 
4. คลกิปุ่ ม OK 
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บทที่ 5 การใส่ไฟล์เสียงและวดิีโอ 

การใส่ไฟลเ์สียง 
1. เลอืกสไลดท์ีต่อ้งการ 
2. คลกิเมนู Insert > ปุ่ ม Insert Audio > Audio from My PC 
3. คน้หาชือ่ไฟล ์แลว้คลกิเลอืกไฟลท์ีต่อ้งการ 
4. คลกิปุ่ ม Insert 

การปรบัแต่งไฟลเ์สียง 
1. คลกิไอคอนรปูล าโพง 
2. คลกิเมนู Playback 
3. คลกิปุ่ มต่างๆ บนแถบเครือ่งมอืตามตอ้งการ 

การเปล่ียนไอคอนไฟลเ์สียงให้เป็นรปูภาพ 
1. คลกิไอคอนรปูล าโพง 
2. คลกิเมนู Audio Format > ปุ่ ม Change Picture > เลอืกค าสัง่ทีต่อ้งการใสร่ปูภาพตามตอ้งการ 
3. ปรบัขนาดของรปูภาพตามตอ้งการ 

การบนัทึกเสียงลงในสไลด ์
1. คลกิเลอืกสไลดท์ีต่อ้งการ 
2. คลกิเมนู Record > ปุ่ ม Audio 
3. ในชอ่ง Name ใหต้ัง้ชือ่ของไฟลเ์สยีงตามตอ้งการ 
4. เริม่อดัเสยีงโดยคลกิปุ่ ม Record และคลกิปุ่ ม Stop เมื่อตอ้งการหยุดการบนัทกึเสยีง 
5. คลกิปุ่ ม OK 

การบนัทึกเสียงการบรรยาย 
1. คลกิเมนู Record > คลกิปุ่ ม From Beginning หรอื From Current Slide ตามตอ้งการ 
2. คลกิปุ่ ม Record 
3. จากนัน้กท็ าการบรรยายสไลดแ์ต่ละสไลด ์แลว้คลกิปุ่ ม Next Slide ไปจนจบ 
4. คลกิปุ่ ม Stop เพือ่จบการบนัทกึ และกดแป้น Esc เพือ่กลบัมาสู ่PowerPoint ปกต ิ

การลบไฟลเ์สียงบรรยาย 
1. คลกิเมนู Record > ปุ่ ม Clear Recording  
2. เลอืก Clear Recording on Current Slide หรอื Clear Recording All Slides ตามตอ้งการ 
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การ Save ไฟลใ์ห้เป็น PowerPoint Show 
1. คลกิเมนู Record > ปุ่ ม Save as Show 
2. ตัง้ชือ่ไฟลต์ามตอ้งการ 
3. คลกิปุ่ ม Save ไฟลท์ีไ่ดจ้ะเป็นนามสกุล .ppsx 

การใส่เสียงเพลง Background ให้เล่นทุกสไลด ์
1. คลกิเมนู Insert > ปุ่ ม Insert Audio > Audio from My PC 
2. คลกิเลอืกไฟลเ์พลงทีต่อ้งการ 
3. คลกิเมนู Playback > ปุ่ ม Play in Background 
4. หากตอ้งการใหส้ไลดเ์ปลีย่นแผ่นเองอตัโนมตั ิใหค้ลกิเมนู Slide Show > ปุ่ ม Rehearse 

Timings 
5. ระหวา่งทีส่ไลดก์ าลงัฉายขึน้มา ใหก้ดแป้น Enter เพือ่เลื่อนไปยงัสไลดถ์ดัไป  
6. กดแป้น Esc เพือ่จบการท า Rehearse Timing 

การสร้าง Photo Album พร้อมเสียงเพลงประกอบ 
1. คลกิเมนู Insert > ปุ่ ม Photo Album > New Photo Album 
2. คลกิปุ่ ม File/Disk แลว้เลอืกไฟลร์ปูภาพทีต่อ้งการ แลว้คลกิปุ่ ม Insert 
3. คลกิปุ่ ม Create 
4. คลกิเมนู Transition แลว้เลอืกรปูแบบของ Transition ตามตอ้งการ 
5. ทีห่วัขอ้ Advance Slide ในตวัเลอืก After ใหก้ าหนดระยะเวลาทีต่อ้งการใหส้ไลดเ์ปลีย่น 
6. คลกิปุ่ ม Apply To All เพือ่ท ากบัทุกสไลด ์
7. คลกิเมนู Insert > ปุ่ ม Insert Audio > Audio from My PC 
8. คลกิเลอืกไฟลเ์พลงทีต่อ้งการ 
9. คลกิเมนู Playback > ปุ่ ม Play in Background 

การใส่ไฟลวิ์ดีโอในสไลด ์
1. คลกิเลอืกสไลดท์ีต่อ้งการ 
2. คลกิเมนู Insert > Video > Video from File 
3. คน้หาโฟลเดอรท์ีเ่กบ็ไฟล ์Video แลว้คลกิเลอืกไฟลท์ีต่อ้งการ 
4. คลกิปุ่ ม OK 
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การปรบัแต่งไฟลวิ์ดีโอ 
1. คลกิวดิโีอใหแ้อ๊กทฟี 
2. คลกิเมนู Playback 
3. คลกิปุ่ มต่างๆ ตามตอ้งการ 

การใส่ภาพหน้าปกให้กบัวิดีโอ 
1. คลกิวดิโีอใหแ้อก็ทฟี 
2. คลกิเมนู Video Format > ปุ่ ม Poster Frame > Image from File 
3. เลอืกไฟลร์ปูภาพตามตอ้งการ 
4. คลกิปุ่ ม OK 
5. คลกิเมนู Playback ในชอ่ง Start ใหเลอืก In Click Sequence 

การเปล่ียนรปูแบบ Shape ของวิดีโอ 
1. คลกิวดิโีอใหแ้อ๊กทฟี 
2. คลกิเมนู Video Format > ปุ่ ม Video Shape 
3. เลอืกรปูแบบของ Shape ตามตอ้งการ 

การสร้าง Video Background ให้กบัสไลด ์
▪ คลกิเมาสข์วาทีไ่ฟลว์ดิโีอแลว้เลอืกค าสัง่ Send to Back 

การให้ไฟลวิ์ดีโอแสดงต่อเน่ืองหลายสไลด ์
1. คลกิไฟลว์ดิโีอใหแ้อ๊กทฟี 
2. คลกิเมนู Animations > ปุ่ ม Animation Pane 
3. คลกิลกูศรขา้งปุ่ ม Play แลว้เลอืก Effect Options 

 
 

4. ทีห่วัขอ้ Stop Playing > After ใหก้ าหนดตวัเลขขจ านวนสไลดท์ีต่อ้งการใหเ้ล่น 
5. คลกิปุ่ ม OK 
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การใส่ YouTube Video  
1. เขา้เวบ็ YouTube และคลกิเปิดไฟล ์YouTube ทีต่อ้งการ 
2. ก๊อบป้ี URL ของ YouTube ไว ้
3. กลบัมาที ่PowerPoint และคลกิเมนู Insert > ปุ่ ม Video > Online Videos 
4. Paste URL ของ YouTube ลงไป 
5. คลกิปุ่ ม Insert 
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บทที่ 6 เทคนิคการฉายสไลด ์

Keyboard Shortcut ระหว่างการฉายสไลด ์
หวัข้อ Keyboard Shortcut 

ซ่อนตวัชีเ้มาส ์ กด Ctrl+H 

แสดงตวัชีเ้มาส ์ กด A 

เปลีย่นใหเ้ป็น Laser Pointer กด Ctrl+L 

เปลีย่นใหเ้ป็นปากกา กด Ctrl+P 

ลบเสน้ทีว่าดใหห้ายไป กด Ctrl+E 

ลบเสน้ทีว่าดใหห้ายไปทัง้หมด กด E 

เปลีย่นใหเ้ป็นปากกา Highlighter กด Ctrl+I 

ท าจอภาพใหเ้ป็นสดี า กด B 

ท าจอภาพใหเ้ป็นสขีาว กด W 

ฉายสไลดโ์ดยเริม่จากสไลดท์ี ่1 กด F5 

ไปยงั Slide ทีต่อ้งการ กดหมายเลขของสไลดท์ีต่อ้งการ แลว้ Enter 

แสดงสไลดท์ีถู่กซ่อน กด H 

การก าหนดสไลดท่ี์ต้องการจะ Show 
1. คลกิเมนู Slide Show > Set Up Slide Show 
2. ภายใตห้วัขอ้ Show slides ใหเ้ลอืกออปชัน่ From  To แลว้ก าหนดหมายเลขสไลดท์ีจ่ะใหฉ้าย

เริม่ตน้ และสิน้สดุ 
3. คลกิปุ่ ม OK 

การก าหนดรปูแบบของการ Show 
1. คลกิเมนู Slide Show > Set Up Slide Show 
2. ภายใตห้วัขอ้ Show type ใหเ้ลอืกออปชัน่ตามตอ้งการ 
3. คลกิปุ่ ม OK 
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การก าหนดสีของปากกาไว้ล่วงหน้า 
1. คลกิเมนู Slide Show > Set Up Slide Show 
2. ภายใตห้วัขอ้ Show options ทีต่วัเลอืก Pen color ใหเ้ลอืกสขีองปากกาตามตอ้งการ 
3. คลกิปุ่ ม OK 
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บทที่ 7 โปรแกรมเสริมต่ างๆ  

โปรแกรม BreakTime 
เป็นโปรแกรมใชส้ าหรบันบัตัง้เวลานบัถอยส าหรบัท าสไลด ์Break Time 

การติดตัง้โปรแกรม 
1. คลกิเมนู Insert > Get Add-ins 
2. ในช่อง Search ใหพ้มิพค์ าว่า Breaktime แลว้กดแป้น Enter 
3. คลกิเลอืก Breaktime แลว้คลกิปุ่ ม Add 

การใช้งาน 
1. สรา้งสไลดใ์หม่ใหเ้ป็นสไลดเ์ปล่า 
2. คลกิเมนู Insert > My Add-ins  
3. เลอืก Breaktime แลว้คลกิปุ่ ม Add 
4. ก าหนดค่าต่างๆ ตามตอ้งการ 

การลบ Breaktime  
▪ คลกิลูกศรทีมุ่มขวาบนแลว้เลอืกค าสัง่ Delete 

โปรแกรม Magnifier 
เป็นโปรแกรมใชส้ าหรบัขยายหน้าจอ ซึง่มาพรอ้มกบั Windows 

การเรียกใช้โปรแกรม 
▪ กดแป้น Win Logo กบัปุ่ ม + 

การ Zoom หน้าจอ 
1. การขยายหน้าจอ กด Win Logo กบัปุ่ ม +  
2. การย่อหน้าจอ กด Win Logo กบัปุ่ ม – 

การปรบัขนาดของการ Zoom 
1. คลกิปุ่ มเฟือง > Goto Setting 
2. ทีห่วัขอ้ Change Zoom Increments ใหเ้ลอืกขนาดของ % ตามตอ้งการ 
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โปรแกรม ZoomIt 
เป็นโปรแกรมใชส้ าหรบัขยายหน้าจอ และใชเ้ขยีนค าอธบิายประกอบ หรอืนบัเวลา Break ถอยหลงั 

การเรียกใช้โปรแกรม 
1. ดบัเบิล้คลกิโปรแกรม ZoomIt.exe 
2. จากนัน้จะปรากฏไอคอนของโปรแกรมที ่System Tray 

การก าหนดค่าต่างๆ ของโปรแกรม 
1. คลกิทีไ่อคอนของโปรแกรม แลว้เลอืกค าสัง่ Options 
2. ก าหนดค่าของแต่ละหวัขอ้ตามตอ้งการ 

การใช้โปรแกรม Mouse Highlight 
เป็นโปรแกรมเปลีย่นตวัชีเ้มาสใ์หม้กีารแสดงวงกลมส ีHighlight 

การเรียกใช้โปรแกรม 
1. ดบัเบิล้คลกิโปรแกรม MouseHighlight 
2. ปรบัค่าต่างๆ ตามตอ้งการ 
3. คลกิปุ่ ม Apply Setting 

การใช้โปรแกรม ClassPoint 
เป็นโปรแกรมสรา้ง Poll หรอื Quiz แบบ Interactive  

การดาวน์โหลดโปรแกรม 
1. เขา้เวบ็ classpoint.io 
2. ดาวน์โหลดโปรแกรม และท าการตดิตัง้โปรแกรม 
3. จากนัน้โปรแกรมจะท าการเปิด PowerPoint ขึน้มา พรอ้มกบัแนะน าการใชง้านโปรแกรม 

การสมคัรใช้งาน Sign Up 
1. ทีโ่ปรแกรม PowerPoint ใหค้ลกิเมนู Inknoe Classpoint 
2. คลกิปุ่ ม Sign In 
3. คลกิ Sign Up เพือ่สมคัรใชง้าน และท าตามขัน้ตอนไปจนจบ 

การสร้าง Quiz 
1. สรา้งสไลดใ์หม่โดยมคี าถาม และตวัเลอืกของค าตอบ 
2. คลกิเมนู Inknoe Classpoint  
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3. ทีก่ลุ่มค าสัง่ Interactive Quiz ใหเ้ลอืกรปูแบบของ Quiz ตามตอ้งการ 

 
 

4. หน้านัน้จะปรากฏหน้าต่าง Interactive Quiz ทีด่า้นขวาขึน้มา 
5. ใหก้ าหนดค่าต่างๆ ตามตอ้งการ 

การใช้งาน Quiz 
1. คลกิปุ่ ม Slide Show 
2. คลกิปุ่ ม Interactive Quiz ทีไ่ดส้รา้งไว ้
3. คลกิปุ่ ม Class Code ทีมุ่มขวาบนเพือ่ใหผู้เ้รยีนไดส้แกน QR Code 
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